The MU forums have moved to WordPress.org

WordPress MU Forums » Profile

User Profile

zanfardinom

User Activity

Recent Replies

  1. Problems with 2.9.1.1 User last replied: 14 years ago. No replies since.
  2. WordPress MU 2.9.1.1 User last replied: 14 years ago. No replies since.
  3. Add login/forget password/custom register/protected post form to my tempalte User last replied: 14 years ago. Most recent reply: 14 years ago
  4. List of blogs/sites and all categories User last replied: 14 years ago. Most recent reply: 14 years ago
  5. Set settings using programing User last replied: 14 years ago. No replies since.
  6. Change settings for new blogs User last replied: 14 years ago. Most recent reply: 14 years ago
  7. First login, email not sent! User last replied: 14 years ago. No replies since.
  8. Registration email not working User last replied: 14 years ago. Most recent reply: 14 years ago
  9. WP not sending registration emails, please help User last replied: 14 years ago. Most recent reply: 14 years ago
  10. Mailserver & Windows DNS Setup User last replied: 14 years ago. No replies since.
  11. Remove deleted post from RSS User last replied: 15 years ago. No replies since.
  12. RSS for individual Categories User last replied: 15 years ago. Most recent reply: 15 years ago
  13. Post not found - 2 part question User last replied: 15 years ago. No replies since.
  14. Registration Emails not working User last replied: 15 years ago. No replies since.
  15. Can WordPress MU run on a Windows Server 2008 server? User last replied: 15 years ago. Most recent reply: 15 years ago
  16. 1.3 permalink settings User last replied: 15 years ago. Most recent reply: 15 years ago
  17. Page Load Error User last replied: 15 years ago. No replies since.
  18. RSS not working properly User last replied: 15 years ago. No replies since.
  19. No Add Media Button under the Write New Post tab User last replied: 15 years ago. Most recent reply: 15 years ago
  20. Enable Plugin and Widgets Automatically in WordPress MU User last replied: 15 years ago. Most recent reply: 15 years ago

Threads Started

  1. Problems with 2.9.1.1 Started: 14 years ago No replies.
  2. Add login/forget password/custom register/protected post form to my tempalte Started: 14 years ago Most recent reply: 14 years ago.
  3. List of blogs/sites and all categories Started: 14 years ago Most recent reply: 14 years ago.
  4. Set settings using programing Started: 14 years ago Most recent reply: 14 years ago.
  5. Registration email not working Started: 14 years ago Most recent reply: 14 years ago.
  6. Remove deleted post from RSS Started: 15 years ago Most recent reply: 15 years ago.
  7. RSS for individual Categories Started: 15 years ago Most recent reply: 15 years ago.
  8. Post not found - 2 part question Started: 15 years ago Most recent reply: 15 years ago.
  9. Page Load Error Started: 15 years ago Most recent reply: 15 years ago.
  10. RSS not working properly Started: 15 years ago Most recent reply: 15 years ago.
  11. No Add Media Button under the Write New Post tab Started: 15 years ago Most recent reply: 15 years ago.
  12. Enable Plugin and Widgets Automatically in WordPress MU Started: 15 years ago Most recent reply: 15 years ago.