The MU forums have moved to WordPress.org

WordPress MU Forums » Profile

User Profile

richs0914

User Activity

Recent Replies

  1. WP-Activate showing 200 (OK) but getting whitescreen User last replied: 13 years ago. No replies since.
  2. Simple way to make footer load ALL scripts? User last replied: 13 years ago. No replies since.
  3. domain migration, subdomains not working User last replied: 13 years ago. Most recent reply: 13 years ago
  4. Problems exporting the database User last replied: 13 years ago. Most recent reply: 13 years ago
  5. 500 Internal Server Error with non-existent files, happens on most MU sites User last replied: 13 years ago. Most recent reply: 12 years ago
  6. Internal redirects when 404 errors turn into 500 errors User last replied: 13 years ago. Most recent reply: 13 years ago
  7. Internal redirects when 404 errors turn into 500 errors User last replied: 13 years ago. Most recent reply: 13 years ago
  8. 500 Internal Server Error after intall User last replied: 13 years ago. No replies since.
  9. Possible Memory Bug? User last replied: 13 years ago. Most recent reply: 13 years ago
  10. wp-signup.php not working User last replied: 14 years ago. No replies since.

Threads Started

  1. WP-Activate showing 200 (OK) but getting whitescreen Started: 13 years ago Most recent reply: 13 years ago.
  2. 500 Internal Server Error with non-existent files, happens on most MU sites Started: 13 years ago Most recent reply: 12 years ago.
  3. Internal redirects when 404 errors turn into 500 errors Started: 13 years ago Most recent reply: 13 years ago.
  4. Internal redirects when 404 errors turn into 500 errors Started: 13 years ago Most recent reply: 13 years ago.