The MU forums have moved to WordPress.org

WordPress MU Forums » Profile

User Profile

ala101

User Activity

Recent Replies

  1. Multi language set up User last replied: 15 years ago. Most recent reply: 13 years ago
  2. The email exist or not exist? User last replied: 15 years ago. Most recent reply: 15 years ago
  3. Created Pages but get 404 error User last replied: 15 years ago. Most recent reply: 15 years ago
  4. Plugin Tab Gone (Yes i have looked in ADMIN>>Options) User last replied: 15 years ago. Most recent reply: 15 years ago
  5. This is ridiculous User last replied: 15 years ago. Most recent reply: 15 years ago
  6. HELP! Error 500- Internal Server Error User last replied: 15 years ago. Most recent reply: 15 years ago
  7. Post translation files User last replied: 15 years ago. Most recent reply: 15 years ago
  8. Plugin Manager User last replied: 15 years ago. No replies since.
  9. capabilities.php invalid argument User last replied: 15 years ago. No replies since.
  10. signup problem User last replied: 15 years ago. Most recent reply: 14 years ago
  11. Are These MU blogs? User last replied: 15 years ago. Most recent reply: 15 years ago
  12. "wpmu-edit.php" bug User last replied: 15 years ago. Most recent reply: 15 years ago
  13. Multiple Databases and blogs dir? User last replied: 15 years ago. Most recent reply: 15 years ago
  14. "check email" loop at blog-signup page User last replied: 15 years ago. Most recent reply: 13 years ago
  15. Needing help with installation User last replied: 15 years ago. No replies since.
  16. emails go to junk mail (spam) User last replied: 15 years ago. No replies since.
  17. Looking for stats for wordpress mu User last replied: 15 years ago. Most recent reply: 15 years ago
  18. Internationalized MU themes? User last replied: 15 years ago. Most recent reply: 14 years ago
  19. Themes that allow users to upload their own headers User last replied: 15 years ago. Most recent reply: 14 years ago
  20. plugin tab isn't there User last replied: 15 years ago. Most recent reply: 15 years ago
  21. Plugin Tab Missing on Admin page User last replied: 15 years ago. Most recent reply: 14 years ago
  22. ????????? Question marks instead of "Weblog title" User last replied: 15 years ago. No replies since.

Threads Started

  1. signup problem Started: 15 years ago Most recent reply: 14 years ago.
  2. "wpmu-edit.php" bug Started: 15 years ago Most recent reply: 15 years ago.
  3. emails go to junk mail (spam) Started: 15 years ago Most recent reply: 15 years ago.
  4. plugin tab isn't there Started: 15 years ago Most recent reply: 15 years ago.
  5. ????????? Question marks instead of "Weblog title" Started: 15 years ago Most recent reply: 15 years ago.