The MU forums have moved to WordPress.org

WordPress MU Forums » Profile

User Profile

mikeatkc

User Activity

Recent Replies

  1. Downgrade from v1.3.3 to v1.2.1 User last replied: 14 years ago. No replies since.
  2. Force Database Upgrade User last replied: 14 years ago. No replies since.
  3. Categories disappear after upgrade User last replied: 14 years ago. No replies since.
  4. Blogs disappear after upgrade from 1.2.1 to 1.3.3 User last replied: 14 years ago. No replies since.
  5. WP MU v1.3.3 missing User last replied: 14 years ago. Most recent reply: 14 years ago
  6. Upgrade 1.2.1 to 1.3.3 display blank pages User last replied: 14 years ago. No replies since.
  7. Database Error User last replied: 15 years ago. Most recent reply: 15 years ago
  8. Welcome page disappear User last replied: 15 years ago. No replies since.
  9. Help with upgrading User last replied: 15 years ago. Most recent reply: 15 years ago
  10. installation problem User last replied: 15 years ago. Most recent reply: 15 years ago
  11. multi site option User last replied: 15 years ago. Most recent reply: 15 years ago
  12. Database corruption User last replied: 15 years ago. Most recent reply: 15 years ago
  13. Cannot Access Main Site User last replied: 15 years ago. No replies since.
  14. Unable to create directory (MU 1.2.1) User last replied: 15 years ago. No replies since.
  15. Complete Autonomy (management) User last replied: 15 years ago. No replies since.
  16. Category and User Management User last replied: 15 years ago. No replies since.

Threads Started

  1. Downgrade from v1.3.3 to v1.2.1 Started: 14 years ago Most recent reply: 14 years ago.
  2. Force Database Upgrade Started: 14 years ago Most recent reply: 14 years ago.
  3. Categories disappear after upgrade Started: 14 years ago Most recent reply: 14 years ago.
  4. Blogs disappear after upgrade from 1.2.1 to 1.3.3 Started: 14 years ago Most recent reply: 14 years ago.
  5. WP MU v1.3.3 missing Started: 14 years ago Most recent reply: 14 years ago.
  6. Upgrade 1.2.1 to 1.3.3 display blank pages Started: 14 years ago Most recent reply: 14 years ago.
  7. Welcome page disappear Started: 15 years ago Most recent reply: 15 years ago.
  8. Database corruption Started: 15 years ago Most recent reply: 15 years ago.
  9. Cannot Access Main Site Started: 15 years ago Most recent reply: 15 years ago.
  10. Unable to create directory (MU 1.2.1) Started: 15 years ago Most recent reply: 15 years ago.
  11. Complete Autonomy (management) Started: 15 years ago Most recent reply: 15 years ago.
  12. Category and User Management Started: 15 years ago Most recent reply: 15 years ago.