The MU forums have moved to WordPress.org

WordPress MU Forums » Profile

User Profile

new-net

User Activity

Recent Replies

  1. BUG ? Cannot add new category in 1.5.1 IF cat name contains "'" char User last replied: 15 years ago. No replies since.
  2. Best way to Backup Sites? User last replied: 16 years ago. No replies since.
  3. add blog ? clone blog ! User last replied: 16 years ago. No replies since.
  4. wpmu 1.3 & Multi-Site-Manager with same domain issue User last replied: 16 years ago. No replies since.
  5. Wordpress API not working with Subdomain site User last replied: 16 years ago. Most recent reply: 16 years ago
  6. Wordpress MU 1.3rc2 User last replied: 16 years ago. Most recent reply: 16 years ago
  7. Upgrade from WP+Multiply to WP-MU User last replied: 16 years ago. No replies since.
  8. Site wide tagging plugin, the simple way: it works User last replied: 16 years ago. Most recent reply: 16 years ago
  9. Total Upload v2.0 User last replied: 16 years ago. Most recent reply: 16 years ago
  10. No visual gui in tinyMCE User last replied: 17 years ago. Most recent reply: 15 years ago
  11. WPG2 2.1 almost working, need a little help to complete ! User last replied: 17 years ago. No replies since.
  12. Next Release Of WPMU? User last replied: 17 years ago. Most recent reply: 17 years ago
  13. Installed WPMU but can't create additional blogs... (error message in post) User last replied: 17 years ago. Most recent reply: 16 years ago
  14. WPMU-Version of K2 User last replied: 17 years ago. Most recent reply: 15 years ago
  15. What's your favorite theme ? User last replied: 17 years ago. Most recent reply: 17 years ago
  16. Problem with post-new.php: all categories won't display User last replied: 17 years ago. Most recent reply: 17 years ago
  17. Turn off automatic wp-signup redirect? User last replied: 17 years ago. Most recent reply: 17 years ago
  18. Switch urls from http://www.domain.ext/foo to http://foo.blog.domain.ext User last replied: 17 years ago. No replies since.
  19. Errors When Creating Blogs User last replied: 17 years ago. No replies since.
  20. Clarification requested on the famous "new blog creation sql error" User last replied: 17 years ago. Most recent reply: 17 years ago
  21. New Blogs Not Created in SVN Rev 971 User last replied: 17 years ago. Most recent reply: 17 years ago

Threads Started

  1. BUG ? Cannot add new category in 1.5.1 IF cat name contains "'" char Started: 15 years ago No replies.
  2. add blog ? clone blog ! Started: 16 years ago No replies.
  3. wpmu 1.3 & Multi-Site-Manager with same domain issue Started: 16 years ago Most recent reply: 16 years ago.
  4. Upgrade from WP+Multiply to WP-MU Started: 16 years ago No replies.
  5. No visual gui in tinyMCE Started: 17 years ago Most recent reply: 15 years ago.
  6. WPG2 2.1 almost working, need a little help to complete ! Started: 17 years ago Most recent reply: 17 years ago.
  7. What's your favorite theme ? Started: 17 years ago Most recent reply: 17 years ago.
  8. Problem with post-new.php: all categories won't display Started: 17 years ago Most recent reply: 17 years ago.
  9. Switch urls from http://www.domain.ext/foo to http://foo.blog.domain.ext Started: 17 years ago Most recent reply: 17 years ago.
  10. Clarification requested on the famous "new blog creation sql error" Started: 17 years ago Most recent reply: 17 years ago.