The MU forums have moved to WordPress.org

WordPress MU Forums » Profile

User Profile

DragonFlyEye

User Activity

Recent Replies

  1. Plugin Error: "No WPMU site defined" User last replied: 13 years ago. No replies since.
  2. HolisticNetworking.Net User last replied: 13 years ago. No replies since.
  3. Check CHMOD Before Updating! User last replied: 13 years ago. No replies since.
  4. sitewide links User last replied: 13 years ago. No replies since.
  5. Bringing /blog/ Back? User last replied: 13 years ago. Most recent reply: 13 years ago
  6. Permalinks Problem User last replied: 13 years ago. Most recent reply: 13 years ago
  7. Admin bar User last replied: 13 years ago. Most recent reply: 13 years ago
  8. [closed] Wordpress mu 2.7? User last replied: 13 years ago. Most recent reply: 13 years ago
  9. Internal redirect error with missing files User last replied: 13 years ago. Most recent reply: 13 years ago
  10. Ubuntu VPS and WPMU Unresponsive? User last replied: 13 years ago. Most recent reply: 13 years ago
  11. switch_to_blog wackiness, again? User last replied: 14 years ago. Most recent reply: 14 years ago
  12. Displaying Featured Blog User last replied: 14 years ago. No replies since.
  13. Automatically Add User to Main Blog at Registration as Contributors User last replied: 14 years ago. Most recent reply: 14 years ago
  14. Cannot access Control Panel since WPMU2.6b1 User last replied: 14 years ago. Most recent reply: 13 years ago
  15. 2.6rc1: Problem with switch_to_blog? User last replied: 14 years ago. Most recent reply: 14 years ago
  16. Legacy Versions of WPMU User last replied: 14 years ago. No replies since.
  17. admin login always redirected to login User last replied: 14 years ago. Most recent reply: 13 years ago
  18. WordPress MU 2.6 beta 1 User last replied: 14 years ago. Most recent reply: 14 years ago
  19. restore_current_blog() Not Working as Anticipated User last replied: 14 years ago. No replies since.
  20. restore_current_blog() Not Working as Anticipated User last replied: 14 years ago. No replies since.
  21. Embedding Tags Not Working? User last replied: 14 years ago. No replies since.
  22. Setting the Default Subtitle? User last replied: 14 years ago. Most recent reply: 14 years ago
  23. WPMU Feed API Files? User last replied: 14 years ago. Most recent reply: 14 years ago
  24. homepage login redirect error User last replied: 15 years ago. Most recent reply: 13 years ago
  25. Unexpected '}', Line 1710, WPMU 1.2.5a User last replied: 15 years ago. No replies since.
  26. Blog Options Not Updating, Redirection Not Working User last replied: 15 years ago. No replies since.
  27. themes.php submenu disappearing? User last replied: 15 years ago. No replies since.
  28. Simple Invitation-Only Hack User last replied: 15 years ago. Most recent reply: 15 years ago
  29. How to determine if the platform is MU User last replied: 15 years ago. Most recent reply: 15 years ago
  30. add_admin_page? User last replied: 15 years ago. Most recent reply: 15 years ago

Threads Started

  1. Plugin Error: "No WPMU site defined" Started: 13 years ago Most recent reply: 13 years ago.
  2. HolisticNetworking.Net Started: 13 years ago No replies.
  3. Check CHMOD Before Updating! Started: 13 years ago No replies.
  4. Bringing /blog/ Back? Started: 13 years ago Most recent reply: 13 years ago.
  5. Permalinks Problem Started: 13 years ago Most recent reply: 13 years ago.
  6. Internal redirect error with missing files Started: 13 years ago Most recent reply: 13 years ago.
  7. Ubuntu VPS and WPMU Unresponsive? Started: 13 years ago Most recent reply: 13 years ago.
  8. switch_to_blog wackiness, again? Started: 14 years ago Most recent reply: 14 years ago.
  9. 2.6rc1: Problem with switch_to_blog? Started: 14 years ago Most recent reply: 14 years ago.
  10. Cannot access Control Panel since WPMU2.6b1 Started: 14 years ago Most recent reply: 13 years ago.
  11. restore_current_blog() Not Working as Anticipated Started: 14 years ago No replies.
  12. restore_current_blog() Not Working as Anticipated Started: 14 years ago Most recent reply: 14 years ago.
  13. Embedding Tags Not Working? Started: 14 years ago No replies.
  14. Setting the Default Subtitle? Started: 14 years ago Most recent reply: 14 years ago.
  15. WPMU Feed API Files? Started: 14 years ago Most recent reply: 14 years ago.
  16. Unexpected '}', Line 1710, WPMU 1.2.5a Started: 15 years ago Most recent reply: 15 years ago.
  17. Blog Options Not Updating, Redirection Not Working Started: 15 years ago No replies.
  18. themes.php submenu disappearing? Started: 15 years ago Most recent reply: 15 years ago.
  19. Simple Invitation-Only Hack Started: 15 years ago Most recent reply: 15 years ago.
  20. add_admin_page? Started: 15 years ago Most recent reply: 15 years ago.