The MU forums have moved to

wordpress-mu-1.2.4 unable to run index.php page (2 posts)

  1. zaufishangmailcom
    Posted 16 years ago #

    I have installed the zipfolder of wordpress-mu-1.2.4, and paste the unzip folder in C:\wamp\www\wordpress-mu-1.2.4 and try to run the index.php page, its giving an error as

    Warning: constant() [function.constant]: Couldn't find constant VHOST in C:\wamp\www\wordpress-mu-1.2.4\wpmu-settings.php on line 29
    No WPMU site defined on this host.

  2. drmiketemp
    Posted 16 years ago #

    Have you done any editing of the mu files or installed anyhting else with them?

About this Topic

  • Started 16 years ago by zaufishangmailcom
  • Latest reply from drmiketemp