The MU forums have moved to

wp-settings.php Error (2 posts)

  1. hspyo
    Posted 16 years ago #


    I've installed mu on my site but got this error
    Warning: glob() has been disabled for security reasons in /home/iii/public_html/iiiii/wp-settings.php on line 259

  2. cafespain
    Posted 16 years ago #

    Who are you hosted with?
    You may have to raise a support ticket and ask them to enable it for you.

    See here for more details on a similar propblem:

About this Topic