The MU forums have moved to WordPress.org

we need English Pot file V 2.6 (4 posts)

  1. Khal3d
    Member
    Posted 14 years ago #

    Hello everyone,

    our team will be translate WP-MU to our language
    so we need POT file for wp-mu v 2.6

    i found this : http://wpmudevorg.wordpress.com/project/wpmu.pot

    but it's for V 1.5

    plz help us!

  2. selad
    Member
    Posted 14 years ago #

  3. Khal3d
    Member
    Posted 14 years ago #

    thank you :) ,

    i'm Sooooooooooo happy :D

    Shokran <<< Arabic = Thanks

  4. selad
    Member
    Posted 14 years ago #

    Tefadal = your are welcome.

About this Topic